<!DOCTYPE html>
<html lang="en">
  <head>
    <!-- Required meta tags -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <link rel="apple-touch-icon" sizes="180x180" href="/tpl/assets/ico/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/tpl/assets/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/tpl/assets/ico/favicon-16x16.png">
    <link rel="manifest" href="/tpl/assets/ico/manifest.json">
    <link rel="mask-icon" href="/tpl/assets/ico/safari-pinned-tab.svg" color="#6638d1">
    <link rel="shortcut icon" href="/tpl/assets/ico/favicon.ico">
    <meta name="msapplication-config" content="/tpl/assets/ico/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <!-- Twitter -->
    <!-- Meta -->
    <meta name="description" content="Аналитика телеграм канала 'Работа для девушек ⭐️ Работница' - 1403 подписчиков">
    <meta name="keywords" content="телеграм аналитика, статистика телеграм, канал @rabotnica_xxx, Работа для девушек ⭐️ Работница">
    <meta name="author" content="tsvetaev">

    <title>Телеграм канал Работа для девушек ⭐️ Работница - rabotnica_xxx</title>

    <script src="/tpl2/app/lib/jquery/js/jquery-3.5.1.min.js" defer></script>
    <script src="/tpl2/app/lib/bootstrap/js/bootstrap.js" defer></script>
    
    
    <!-- vendor css -->
    <!--<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-MCw98/SFnGE8fJT3GXwEOngsV7Zt27NXFoaoApmYm81iuXoPkFOJwJ8ERdknLPMO" crossorigin="anonymous">-->
    <link href="/tpl2/app/lib/font-awesome/css/font-awesome.css?3" rel="stylesheet">
    <link href="/tpl2/app/lib/Ionicons/css/ionicons.css" rel="stylesheet">
        <link rel="stylesheet" href="/tpl2/app/css/slim.min.css">

    <link href="/tpl2/my.css?3" rel="stylesheet" type="text/css" />
    <link href="/tpl2/mobile.css?4" rel="stylesheet" type="text/css" />

    <style type="text/css">



      .bd-purple {
          border-color: #6f42c1 !important;
      }

      .slim-logo a{
        color: #6f42c1;
      }

      .card-people-list .media-list{
        margin-top: 0px;
      }

      .logged-user > i{
        //font-size: 30px;
      }

      .slim-header-right .dropdown-a .dropdown-menu, .slim-header-right .dropdown-b .dropdown-menu, .slim-header-right .dropdown-c .dropdown-menu{
        width: 350px;
      }

      .slim-header-right .dropdown-small .dropdown-menu{
        width: 250px;
      }

      .btn-outline-danger{
        background-color: white;
      }

      .nav-underline .nav-link.active{
        color: #6f42c1 !important;
      }

      .nav-underline .nav-link::before{
        background-color: #6f42c1 !important;
      }


      @media screen and (max-width: 450px) {

        .slim-logo > a > img {
          height: 15px !important;
        }

        .slim-logo {
          margin-right: 10px !importanr; 
        }

      }

      @media screen and (max-width: 1200px) {
        .slim-header-left > ul > li > a > span{
          display: none;
        }

        .slim-header-left > ul > li > a > i{
          
        }

        .nav-underline .nav-item, .nav-underline-dark .nav-item{
          padding: 0 13px;
        }

        .slim-logo a {
          color: #1b84e7;
          font-size: 20px;
        }
      }

      @media screen and (min-width: 1200px) {
        .slim-header-left > ul > li > a > i{
          display: none; 
        }
      }

      @media screen and (max-width: 500px) {

        .nav-underline .nav-item, .nav-underline-dark .nav-item{
          padding: 0px 9px;
        }

      }


      .btn-sm > div{
        width: 25px !important;
        height: 25px !important;
      }

      .nav-underline .nav-link{
        //color: white !important;
      }

      .slim-logo{
        margin-right: 20px;
      }

      .slim-logo > a > img{
        height: 25px;
      }

      .table thead > tr > th, .table thead > tr > td, .table tfoot > tr > th, .table tfoot > tr > td{
        text-transform: none;
        font-weight: 100;
      }

      .slim-navbar .nav-item.active .nav-link{
        background-image: none;
      }

      .slim-navbar .nav-link{
        text-transform: none;
      }

      .slim-sticky-header .slim-navbar{
        z-index: 30;
        top: 55px;
      }



     


      .input-loading {    
          background-color: #ffffff;
          background-image: url("http://loadinggif.com/images/image-selection/3.gif");
          background-size: 25px 25px;
          background-position:left center;
          background-repeat: no-repeat;
      }

      .tt-menu{
        width: 400px;
        font-weight: 100;
        color: black;
        //padding-bottom: 70px;
        border: 1px solid #ced4da;
      }

      .tt-suggestion:hover{
        background-color: #1b84e7 !important;
        color: white;
      }

      .tt-suggestion{
        overflow: none;
      }

      .twitter-typeahead {
        float:left !important;
        //width:100% !important;
      }

      .twitter-typeahead > .form-control{
        width: inherit !important;
      }


      .slim-navbar .nav-item.active .nav-link > span{
        color: white !important;
        font-weight: 400 !important;
      }

      .tx-white-force {
        color: #fff !important;
      }

      .tx-white-force  a {
        color: #fff !important;
      }

      .container > .nav > .nav-item > .nav-link {
        padding-left: 4px !important;
        padding-right: 4px !important;
      }


      .slim-navbar{
        padding: 5px 0;
      }

      .slim-header{
        height: 55px;
      }

      .card{
        box-shadow: 0px 0px 13px 0px rgba(82, 63, 105, 0.05) !important;
        border-radius: 4px !important;
      }

      .card-header{
        border-radius: 4px 4px 0px 0px !important;
      }

      .btn{
        border-radius: 4px !important;
      }

      .nav-tabs>li.active>a, .nav-tabs>li.active>a:focus, .nav-tabs>li.active>a:hover{
 border-top: none;
 border-left: none;
 border-right: none;
 border-bottom: 3px solid #e9a39c;
 font-weight: bold;
}

.nav-tabs>li>a:hover{
  border: 1px solid transparent;
}

.nav>li>a:focus, .nav>li>a:hover{
  background-color: transparent;
}

    </style>

    <style type="text/css">
      
    </style>

   
    <script type="text/javascript">
      window.onload = function () {
        jQuery(document).ready(function() {


        var name_loaded="";


         
        $(document).on('click', "[data-do=show_reg], #btn_reg", function()
        {
          $("#modal_reg").modal('show');
            grecaptcha.ready(function ()
            {
              grecaptcha.execute('6LcFONIUAAAAABDGDaVifvlM9VXemvt5uyF1iMyg', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
              });
            });
          //$('#dropdown_register').dropdown('toggle');
          return false;
        });

        $(document).on('click', "[data-do=show_auth], #btn_auth", function()
        {
          $("#modal_auth").modal('show');
            grecaptcha.ready(function ()
            {
              grecaptcha.execute('6LcFONIUAAAAABDGDaVifvlM9VXemvt5uyF1iMyg', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
              });
            });
          //$('#dropdown_login').dropdown('toggle');
          return false;
        });

        $('[data-toggle="popover"]').popover();

      });
    }
  </script>



                <script src="https://www.google.com/recaptcha/api.js?render=6LcFONIUAAAAABDGDaVifvlM9VXemvt5uyF1iMyg" defer></script>

        <script>
          
        </script>
        
  </head>

  <body class="slim-sticky-header slim-full-width">

    

    <div id="modal_reg" class="modal fade">
      <div class="modal-dialog modal-dialog-vertical-center" role="document">
        <div class="modal-content bd-0 tx-14">
          <div class="modal-header">
            <h6 class="tx-14 mg-b-0 tx-uppercase tx-inverse tx-bold">Регистрация аккаунта</h6>
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
              <span aria-hidden="true">&times;</span>
            </button>
          </div>
          <div class="modal-body pd-25">
            <form action="/register/" method="POST" class="">
                <a href="/tg_reg/" class="btn btn-primary btn-block mg-b-10"><i class="fa fa-telegram"></i> Зарегистрироваться с помощью ТГ</a>

                <p class="tx-11 tx-uppercase tx-spacing-2 tx-center mg-b-10">или</p>

                <a href="https://oauth.vk.com/authorize?client_id=6213339&redirect_uri=https%3A%2F%2Ftelemetr.me%2Flogin%2F&response_type=code&v=5.27" class="btn btn-primary btn-block mg-b-10"><i class="fa fa-vk"></i> Зарегистрироваться с помощью ВК</a>

                <p class="tx-11 tx-uppercase tx-spacing-2 tx-center mg-b-10">или</p>

                <div class="form-group">
                  <input type="email" class="form-control pd-y-12" name="register[email]" placeholder="Email">
                </div><!-- form-group -->

                <div class="form-group">
                  <input type="password" class="form-control pd-y-12" name="register[password]" placeholder="Пароль">
                </div><!-- form-group -->

                <div class="form-group">
                  <input type="password" class="form-control pd-y-12" name="register[rpassword]" placeholder="Повторите пароль">
                </div><!-- form-group -->

                <button class="btn btn-primary btn-block" type="submit" name="do_register">Зарегистрироваться</button>
              </form>
          </div>
          <div class="modal-footer">
            <p class="tx-12 mg-b-0">
              Нажимая кнопку "Зарегистрироваться с помощью ВК", "Зарегистрироваться с помощью ТГ" или "Зарегистрироваться", вы соглашаетесь с <a href="/agreement/" target="_blank">правилами и требованиями пользовательского соглашения</a>.
            </p>
          </div>
        </div>
      </div><!-- modal-dialog -->
    </div><!-- modal -->


    <div id="modal_auth" class="modal fade">
      <div class="modal-dialog modal-dialog-vertical-center" role="document">
        <div class="modal-content bd-0 tx-14">
          <div class="modal-header">
            <h6 class="tx-14 mg-b-0 tx-uppercase tx-inverse tx-bold">Вход в сервис</h6>
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
              <span aria-hidden="true">&times;</span>
            </button>
          </div>
          <div class="modal-body pd-25">
            <form action="/login/" method="POST" class="">
                <a href="/tg_reg/" class="btn btn-primary btn-block mg-b-10"><i class="fa fa-telegram"></i> Войти с помощью ТГ</a>

                <p class="tx-11 tx-uppercase tx-spacing-2 tx-center mg-b-10">или</p>

                <a href="https://oauth.vk.com/authorize?client_id=6213339&redirect_uri=https%3A%2F%2Ftelemetr.me%2Flogin%2F&response_type=code&v=5.27" class="btn btn-primary btn-block mg-b-10"><i class="fa fa-vk"></i> Войти с помощью ВК</a>

                <p class="tx-11 tx-uppercase tx-spacing-2 tx-center mg-b-10">или</p>

                <div class="form-group">
                  <input type="email" class="form-control pd-y-12" name="login[email]" placeholder="Email">
                </div><!-- form-group -->

                <div class="form-group">
                  <input type="password" class="form-control pd-y-12" name="login[password]" placeholder="Пароль">
                </div><!-- form-group -->

                <input type="hidden" name="recaptcha_response" id="recaptchaResponse">

                <button class="btn btn-primary btn-block mg-b-10" type="submit" name="do_login">Войти</button>

                <p class="tx-11 tx-uppercase tx-spacing-2 tx-center mg-b-10">или</p>

                <a href="/restore/" class="btn btn-outline-primary btn-sm btn-block mg-b-10">Забыли пароль?</a>


              </form>
          </div>
          <div class="modal-footer">
            <p class="tx-12 mg-b-0">
              Нажимая кнопку "Войти с помощью ВК", "Войти с помощью ТГ" или "Войти", вы соглашаетесь с <a href="/info/" target="_blank" style="text-decoration: underline;">правилами и требованиями пользовательского соглашения</a>.
            </p>
          </div>
        </div>
      </div><!-- modal-dialog -->
    </div><!-- modal -->

  

    <div class="modal fade" id="public_sub">
      <div class="modal-dialog modal-dialog-vertical-center" role="document">
        <div class="modal-content bd-0 tx-14">
          <div class="modal-header">
            <h6 class="tx-14 mg-b-0 tx-uppercase tx-inverse tx-bold">Наш паблик ВКонтакте</h6>
          </div>
          <div class="modal-body pd-25">
            <p class="mg-b-5 tx-black tx-thin">
              Подпишись на наш паблик ВКонтакте, чтобы самым первым получать свежие новости, узнавать об акциях и скидках. <br>
              Ну и просто быть умничкой :3 <br>
            </p>

            <!-- VK Widget -->
            <div class="row">
              <div id="vk_groups2"></div>
              <script type="text/javascript">
             
              </script>
            </div>
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-danger" data-do="close_modal" data-what="channel">
              Не хочу, не буду :(
            </button>
            <button type="button" class="btn btn-success" data-do="close_modal" data-what="channel">
              Я умничка, подписался :3
            </button>
          </div>
        </div>
      </div><!-- modal-dialog -->
    </div><!-- modal -->

    
    <div class="slim-header">
  <div class="container">
    <div class="slim-header-left">
      <h2 class="slim-logo">
        <a href="https://telemetr.me">
          <img src="/tpl2/logo-purple-full.png" class="mobile-hide">
          <img src="/tpl2/logo-purple-short.png" class="web-hide">
        </a>
      </h2>
          </div>

    <div class="slim-header-right">
              
            <button class="btn btn-outline-primary mg-r-20" type="button" id="btn_auth">
              <i class="fa fa-key mg-r-5"></i> Вход
            </button>
    

          <button class="btn btn-primary mg-r-20" type="button" id="btn_reg">
            <i class="fa fa-plus mg-r-5"></i> Регистрация
          </button>
            
                  </div><!-- header-right -->
  </div><!-- container -->
</div><!-- slim-header -->

<div class="slim-navbar">
  <div class="container">
    <ul class="nav">

      <li class="nav-item with-sub ">
        <a class="nav-link" href="#">
          <i class="icon fa fa-search"></i>
          <span class="tx-thin tx-black">Каналы</span> <span class="badge badge-warning pd-5 mg-l-5 tx-12 tx-thin tx-black">192388</span>
        </a>
        <div class="sub-item">
          <ul>
            <li><a href="https://telemetr.me/channels/">Поиск по каналам</a></li>
            <li><a href="https://telemetr.me/channels/stared/">Каналы в закладках</a></li>
          </ul>
        </div><!-- sub-item -->
      </li>

      <li class="nav-item with-sub ">
        <a class="nav-link" href="#">
          <i class="icon fa fa-send"></i>
          <span class="tx-thin tx-black">Посты</span> <!--<span class="badge badge-warning pd-5 mg-l-5 tx-12 tx-thin tx-black">341806149</span>-->
        </a>
        <div class="sub-item">
          <ul>
            <li><a href="https://telemetr.me/posts/">Рекламные посты <!--<span class="badge badge-warning pd-5 mg-l-5 tx-12 tx-thin tx-black">71104594</span>--></a></li>
            <li><a href="https://telemetr.me/posts/stared/">Посты в закладках</a></li>
            <!--<li><a href="https://telemetr.me/pinned/">Закрепленные посты</a></li>-->
            <li><a href="https://telemetr.me/all_posts/">Все посты <!--<span class="badge badge-warning pd-5 mg-l-5 tx-12 tx-thin tx-black">270701555</span>--></a></li>
          </ul>
        </div><!-- sub-item -->
      </li>

      <li class="nav-item ">
        <a class="nav-link" href="https://telemetr.me/bots/">
          <i class="icon fa fa-android"></i>
          <span class="tx-thin tx-black">Боты</span> <!--<span class="badge badge-warning pd-5 mg-l-5 tx-12 tx-thin tx-black">12489</span>-->
        </a>
      </li>

      <li class="nav-item ">
        <a class="nav-link" href="https://telemetr.me/notifications/">
          <i class="icon fa fa-binoculars"></i>
          <span class="tx-thin tx-black">Отслеживание</span>
        </a>
      </li>

      <li class="nav-item ">
        <a class="nav-link" href="https://telemetr.me/my_channels/">
          <i class="icon fa fa-bars"></i>
          <span class="tx-thin tx-black">Мои каналы</span>
        </a>
      </li>

      <li class="nav-item ">
        <a class="nav-link" href="https://telemetr.me/activity_cross/">
          <i class="icon fa fa-bar-chart"></i>
          <span class="tx-thin tx-black">Аудитория</span>
        </a>
      </li>

      <!--<li class="nav-item ">
        <a class="nav-link" href="https://telemetr.me/telegraph/">
          <i class="icon fa fa-font"></i>
          <span class="tx-thin tx-black">Telegraph</span>
        </a>
      </li>-->

      <li class="nav-item">
        <a class="nav-link" href="http://adlover.ru" target="_blank">
          <i class="icon fa fa-instagram" style="color: #dc3545 !important;"></i>
          <span class="tx-bold tx-danger">Insta таргет</span>
        </a>
      </li>
      
    </ul>
  </div><!-- container -->
</div>



    <div class="slim-mainpanel">
      <div class="container pd-20 pd-t-90">

        
                              <style type="text/css">
	.page-item.disabled .page-link{
		background-color: initial;
	}

	.pagination .page-item .page-link {
		min-width: 35px !important;
    	padding-left: 5px !important;
    	padding-right: 5px !important;
    	width: auto;
	}
</style>




<div class="slim-pageheader">
  <ol class="breadcrumb slim-breadcrumb">
    <li class="breadcrumb-item"><a href="/telegram-channels/">Каталог телеграм каналов</a></li>
  </ol>
  <h6 class="slim-pagetitle" style="word-break: break-all;">Телеграм канал 'Работа для девушек ⭐️ Работница'</h6>
</div><!-- slim-pageheader -->


<div class="card-header tx-thin bd-0 bg-primary">
	<ul class="nav nav-tabs nav-tabs-for-dark card-header-tabs">
		<li class="nav-item">
			<a class="nav-link active" href="#"><i class="fa fa-calendar-check-o"></i> Общая статистика</a>
		</li>

		<li class="nav-item">
			<a class="nav-link" href="/must_reg/"><i class="fa fa-calendar-check-o"></i> Детальная статистика</a>
		</li>

		<li class="nav-item">
			<a class="nav-link" href="/must_reg/"><i class="fa fa-share-alt"></i> Эффективность размещения</a>
		</li>

		<li class="nav-item">
			<a class="nav-link" href="/must_reg/"><i class="fa fa-image"></i> Instagram ADS</a>
		</li>

		<li class="nav-item">
			<a class="nav-link" href="/must_reg/"><i class="fa fa-bar-chart"></i> Графики динамики</a>
		</li>

		<li class="nav-item">
			<a class="nav-link" href="/must_reg/"><i class="fa fa-users"></i> Аналитика аудитории</a>
		</li>

		<li class="nav-item">
			<a class="nav-link" href="/must_reg/"><i class="fa fa-youtube"></i> Youtube-размещения</a>
		</li>
	</ul>
</div>

<br>

<div class="row">

	<div class="col-sm-3">
		<div class="card">
			<div class="card-body tx-center">
				<a href="https://tmtr.me/rabotnica_xxx" target="_blank" class="tx-primary tx-18 tx-medium">Работа для девушек ⭐️ Работница</a>
				<br>
				<img class="rounded-circle" src="https://telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg" style="max-width: 200px;">
				<br>
				<br>
				<span class="tx-medium tx-20 tx-success">1'403</span> подписчиков<br>
				<span class="tx-medium tx-20 tx-success">162</span> просмотров на пост</span>
			</div>
		</div>

		<br>

		<div class="card">
			<div class="card-body tx-thin tx-medium tx-black">
			Telegram канал «Работница» публикует #вакансии во всех сферах: хостес, #консумация, #эскорт, танцовщица. ✅ Здесь предложена высокооплачиваемая #работа_для_девушек без опыта во всех городах Украины и России. А так же трудоустройство за границей
			</div>
		</div>

		<br>

		<noindex>
		<div class="card">
			<div class="card-body">
				<p class="tx-thin tx-body tx-black mg-b-0">
					Детальная рекламная статистика будет доступна после прохождения простой <a href="/must_reg/" class="btn btn-sm btn-warning">процедуры регистрации</a>
				</p>
			</div>
		</div>

		<br>

		<div class="card">
			<div class="card-header tx-medium bd-0 tx-white bg-primary">
                  Что это дает?
            </div>
			<ul class="list-group tx-thin tx-black">
            	<li class="list-group-item">
              		Детальная аналитика <b>192'388</b> каналов
            	</li>
            	<li class="list-group-item">
              		Доступ к <b>71'104'594</b> рекламных постов
            	</li>
            	<li class="list-group-item">
              		Поиск по <b>270'701'555</b> постам
            	</li>
            	<li class="list-group-item">
              		Отдача с каждой купленной рекламы
            	</li>
            	<li class="list-group-item">
              		Графики динамики изменения показателей канала
            	</li>
            	<li class="list-group-item">
              		Где и как размещался канал
            	</li>
            	<li class="list-group-item">
              		Детальная статистика по подпискам и отпискам
            	</li>
          	</ul>
		</div>
		</noindex>
	</div>
	

	<div class="col-sm-9">

		<div class="row">

			<div class="col-md-12 ">
				<div class="card">
					<div class="card-body p-3">
						<div class="media">
						  <a href="https://tmtr.me/telemetr_me" target="_blank"><img class="mr-3 kt-media kt-media--circle wd-50" src="https://sun9-55.userapi.com/c855536/v855536018/133dc4/DspFjz82CoM.jpg" alt="Telemetr.me"></a>
						  <div class="media-body tx-black tx-thin">
						    <h4 class="mt-0"> <a href="https://tmtr.me/telemetr_me" target="_blank">Telemetr.me</a> <a href="https://tmtr.me/telemetr_me" target="_blank" class="ml-5 btn btn-success btn-sm">Подписаться</a></h4>
						    Аналитика телеграм-каналов - обновления инструмента, новости рынка. 
						  </div>
						</div>
					</div>
				</div>
				
			</div>

		</div>
		<br>


		<div class="row pd-b-10">
			<div class="col-md-6">
				<ul class="pagination mg-b-0">
									  								  							    <li class="page-item active"><a class="page-link" href="#">1</a></li>
						    										    				  								  							    <li class="page-item"><a class="page-link" href="/content/rabotnica_xxx/2">2</a></li>
						    										    				  					            	<li class="page-item disabled"><span class="page-link">3</span></li>
			            				    				</ul>
			</div>
			<div class="col-md-6 text-right tx-thin tx-black">
			 	<h4>Найдено 50 постов</h4>
			</div>
	    </div>

									<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/158/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-11-18 16:40:35 </a> | <a href="/content/rabotnica_xxx/post/158/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">85</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											<strong>🇺🇦🇺🇦💎КИЕВ💎🇺🇦🇺🇦<br/>⭕️ТРЕБУЮТСЯ ПРИВЛЕКАТЕЛЬНЫЕ ДЕВУШКИ ДЛЯ РАБОТЫ⭕️<br/></strong>______________________________________________<br/>Работа в сфере досуга, можно использовать как подработку к основной работе.<br/>График индивидуальный, от 4 смен в неделю! <br/><br/><strong>🌏С ЛЮБЫХ мест Украины🌏<br/><br/></strong>✨Выплаты <strong>ЕЖЕДНЕВНЫЕ</strong>, после смены, сразу на ручки✨<br/>❤️<strong>условия работы 50/50</strong> (без вычетов) ❤️<br/><br/>🌶Находимся <strong>в ЦЕНТРЕ </strong>Киева!<br/>🌶<strong>АНОНИМНОСТЬ И БЕЗОПАСНОСТЬ ГАРАНТИРУЕМ<br/></strong>🌶Работа на апартаментах и выездах<br/>🌶<strong>ПРОЖИВАНИЕ,</strong> если нужно<strong> ПРЕДОСТАВЛЯЕМ<br/></strong>🌶передвижения по городу <strong>ТОЛЬКО С НАШИМ ЛИЧНЫМ</strong> водителем<br/>______________________________________________<br/>☀️ДЕНЬ полностью в Вашем распоряжении<br/>🌜ВЕЧЕРОМ начинаем работать <br/>🏙На связи 24/7<br/> _____________________________________________<br/>❗️В среднем ДЕВУШКИ ЗАРАБАТЫВАЮТ ОТ 4000$❗️<br/>‼️‼️без залоговой системы!!!‼️‼️<br/><br/><br/><u>ЗА ДОПОЛНИТЕЛЬНОЙ ИНФОРМАЦИЕЙ ОБРАЩАЙТЕСЬ К МЕНЕДЖЕРУ:<br/></u><i>Контактное лицо:</i> Милена<br/><i>Телефон: +38(099)346-95-80<br/>Telegram:</i> <a href="/@Milena_Vip95" target="_blank" data-info="Milena_Vip95" class="text-underlined">@Milena_Vip95</a><br/><i>Сайт:</i>  <a href='https://www.extragirls.kiev.ua' target='_blank'>https://www.extragirls.kiev.ua</a>
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/157/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-11-17 15:20:54 </a> | <a href="/content/rabotnica_xxx/post/157/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">166</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											<a href='https://telegra.ph/file/6e7a3ae2b2b71d55441a5.jpg' target='_blank'>​</a><strong>🇷🇺РОССИЯ МОСКВА 🇷🇺<br/>🤑Эскорт агенство <a href="/@Prirodamodel" target="_blank" data-info="Prirodamodel" class="text-underlined">@Prirodamodel</a><br/>🇷🇺 Минимальный тур 14 дней <br/>🇷🇺 Проживание в уютных апартаментах <br/>🇷🇺 Хорошая реклама<br/>🇷🇺 Доход 50/50% <br/>🇷🇺 Все экстра-допы модели <br/>🇷🇺 в течение рабочего дня от 6 до 9 часов <br/>🇷🇺 Цена вашего часа зависит напрямую от фото(работать можно с закрытым лицом или закрыть тату)<br/><br/>🤑 Покрытие расходов 50/50<br/>🤑 Отбор предварительно по фото (фото должны быть свежими не более 2 месяцев)<br/>🤑 Без опыта работы <br/>🤑 Модели строго до 25 лет <br/>🤑 Рост от 165 вес до 60 кг<br/>🏪🏪🏪🏪🏪🏪🏪🏪🏪🏪🏪🏪<br/>Стоимость за стандартный сервис<br/>Час от 10000-20000₽ Инколл <br/>📲📲📲📲📲📲📲📲📲📲📲📲<br/>Telegram <a href="/@Prirodamodel" target="_blank" data-info="Prirodamodel" class="text-underlined">@Prirodamodel</a><br/>+79152862472<br/>+79152862442<br/>#москва #эскорт</strong>
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-0 d-block hidden_media_1259659796" >
				
				

															<img src="https://tgraph.io/file/6e7a3ae2b2b71d55441a5.jpg" class="media_pic" loading="lazy" style="max-height: 800px; max-width: 100%;">
												</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/156/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-11-17 11:24:09 </a> | <a href="/content/rabotnica_xxx/post/156/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">178</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											#киев #эскорт #работадлядевушек #украина #эскортработа #высокооплачиваемаяработа #сопровождение #escortagency<br/><strong>Ищем сногсшибательных девушек к нам на работу)<br/></strong>Мы открыли новые апартаменты в центре Киева! Все удобства и отдельная гардеробная, девушки у нас не будут томиться в не комфортабельной двушке!<br/><br/>💚 Отличные условия - сугубо 50/50 за часик, вычет  - 10% за вашу рекламу)<br/>💚 Зарплата сразу по окончанию смены, а не через несколько смен) <br/>💚 Высокие цены на дополнительные услуги от 2000 грн - если ничего не практикуешь, то ничего нам платить НЕ нужно!!!)<br/><br/>Требования - желание зарабатывать и модельная внешность💋<br/><strong>Если интересует, то просто напишите мне, и я отвечу на все ваши вопросы💎<br/></strong>+38 099 941 52 87<br/>+38 073 016 45 32<br/><a href="/@Rita_Margarita_VIP" target="_blank" data-info="Rita_Margarita_VIP" class="text-underlined">@Rita_Margarita_VIP</a><br/><a href='https://www.instagram.com/rita_margarita277' target='_blank'>www.instagram.com/rita_margarita277</a>
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/155/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-11-15 15:27:05 </a> | <a href="/content/rabotnica_xxx/post/155/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">280</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											ОДЕССА!!!<br/><br/><br/>💖💟💟ПРИГЛАШАЕМ 🤍💙  💋ДЕВУШЕК  НА РАБОТУ +18 💖💙Шикарные апартаменты В самом центре Одессы!!💙💙<br/>💜💜💜💜.💜💜💜💜💜💜💜<br/>💯 Работаем 50/50 💯 <br/><br/>‼️Гарантируем 100% ❗️❗️БЕЗОПАСНОСТЬ И КОНФИДЕНЦИАЛЬНОСТЬ ❗️❗️<br/>‼️Предоставляем  иногородним девушкам комфортные  условия проживания❗️❗️❗️<br/><br/>З/П выплачиваем  после каждой отработанной смены<br/><br/>💖График у каждой девушки индивидуальный 💕<br/> <br/><br/>❣️❣️За подробностями пишите  +380633736805<br/>(viber/telegramm/whatsapp) в ЛС ❣️❣️❣️
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
				
																<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" style="overflow: hidden;" disabled><i class="la la-video-camera"></i> Видео/гифка, 3 сек, </span>
									

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/154/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-11-06 15:47:20 </a> | <a href="/content/rabotnica_xxx/post/154/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">434</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											💸💸💸Работа в Москве для девушек!💸💸💸<br/>Мы эскорт агенство с многолетним стажем, всегда ищем новые лица для работы. <br/>🔥Условия работы: <br/>💰Высокая зарплата без задержек и вычетов. <br/>💸Чаевые и деньги за доп.услуги, остаются Вам.  <br/>🙎‍♂Наработанная база постоянных гостей. <br/>💒Предоставляем жилье в центре Москвы (1-2 девушки в квартире).<br/>📝Поможем оформить регистрацию девушкам из СНГ. <br/>🔔Гарантируем безопасность и анонимность. <br/>🙋‍♀Встретим (аэропорт\вокзал) или закажем оплаченное такси. <br/>📅 График: <br/>Вс-Чт: 14:00-02:00<br/>Пт-Сб: 18:00-06:00 <br/>📷Поможем сделать фото сессию. <br/>📱Поддержка менеджера 24/7. <br/><br/>📝Требования к девушке: <br/>✅Возраст 18-27 лет. <br/>✅Приятная внешность. <br/>✅Адекватность, ответственность, чистоплотность. <br/>✅Манера хорошего общения. <br/>✅Опыт работы не важен (все подскажем). <br/>✅Хорошие фото(не обязательно проф., лучше из жизни).  <br/><br/>📒Контакты:<br/>📱+79651337580 Вика (WhatsApp)<br/>📲<a href='https://wa.me/79651337580' target='_blank'>https://wa.me/79651337580</a>
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
				
				

															<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-link"></i> Web-страница:</span>
						<br>
						<b><a href="https://wa.me/79651337580" target="_blank">Share on WhatsApp</a></b><br>
						WhatsApp Messenger: More than 2 billion people in over 180 countries use WhatsApp to stay in touch with friends and family, anytime and anywhere. WhatsApp is free and offers simple, secure, reliable messaging and calling, available on phones all over the world.
												</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/153/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-11-06 14:35:41 </a> | <a href="/content/rabotnica_xxx/post/153/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">395</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											​​🔥💸💸💸💸💸💸💸🔥<br/><br/>ПРЯМОЙ РАБОТАДАТЕЛЬ, НЕ СКАУТ И НЕ ПУТАЙТЕ МЕНЯ С НИМИ<br/><br/>ИДЕТ НАБОР ДЕВУШЕК В ИЗРАИЛЕ, ГОРОДА - БАТ-ЯМ, ИЕРУСАЛИМ, ВЫЕЗДОВ НЕТ <br/><br/>В США уже можно прилететь девушкам у которых есть виза.<br/><br/>РАБОТА ДЛЯ ДЕВУШЕК В : ИЗРАИЛЕ, США И САНКТ — ПЕТЕРБУРГЕ<br/>Мы ждем очаровательных, жизнерадостных, позитивных, улыбчивых и общительных девушек с желанием зарабатывать и наслаждаться красивой жизнью ежедневно<br/><br/>👉Мы гарантируем: •комфортабельный перелет🛩(так же можем кредитовать $)<br/>•Встречаем в аэропорту.<br/>•Проживание в комфортабельных квартирах<br/>•Медицинскую страховку🏥<br/> •Делаем загран/паспорт и визу в США🧾<br/><br/>Работая с нами ты получаешь достойный заработок 💵<br/><br/>☆В Санкт — Петербурге - (incall/outcall) 9000$<br/><br/>☆В США - (incall) 40000$<br/><br/>☆В Израиле - (incall/outcall) 15000$<br/><br/>Для тебя: удобный график работы, безопасность💪, персональный водитель, дружелюбную😇 атмосферу и уважительное отношение🤝<br/><br/>На сайте <a href='https://luxgirls.ru/' target='_blank'>https://luxgirls.ru/</a> вся информация для тебя<br/><br/>Телеграмм канал <a href="/@rabota_in_israel" target="_blank" data-info="rabota_in_israel" class="text-underlined">@rabota_in_israel</a><br/><br/>Остались вопросы Роман: <a href="/@gorod_grehov_spb" target="_blank" data-info="gorod_grehov_spb" class="text-underlined">@gorod_grehov_spb</a><br/><br/>ВНИМАНИЕ, ПРОСЬБА ПИСАТЬ И ЗВОНИТЬ ТОЛЬКО НА УКАЗАНЫЕ МЕССЕНДЖЕРЫ<br/><br/>Telegram +972 55 925 14 89<br/><br/><br/>WhatsApp +7 994 409 52 30<br/><br/><a href='https://shpargalka.work/ferma/79944095230/' target='_blank'>https://shpargalka.work/ferma/79944095230/</a><br/><br/>#эскорт #СПб #США #Израиль
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
				
				

															<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-link"></i> Web-страница:</span>
						<br>
						<b><a href="https://luxgirls.ru/" target="_blank">Эскорт работа для девушек в Израиле| Работа за границей в сфере досуга</a></b><br>
						Эскорт Работа - высокооплачиваемая работа за границей для привлекательных девушек, эскорт-туры. Подработка для студентов без опыта и высокооплачиваемая работа с проживанием. Свежие вакансии девушкам женщинам. Высокий заработко  от 650 000 рублей в месяц, ежедневная оплата и гибкий график. Также есть возможность работать вахтовым методом. Найти работу красивым девушкам За границейа.
												</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/152/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-11-06 14:19:56 </a> | <a href="/content/rabotnica_xxx/post/152/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">341</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											Работа для девушек моделей в Одессе<br>❤ Самые высокие ценники<br>❤ Гибкий оговариваемый график<br>❤ Дружный профессиональный    коллектив<br>❤ Много заказов <br>❤ Охрана<br>❤ Вежливые и быстрые водители<br>ВАЖНО : В команду принимаем адекватных девушек от 18 -35 для лучших и адекватных клиентов. Без зависимостей и желанием зарабатывать в сфере. Тел 0677624621
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/151/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-11-03 08:50:45 </a> | <a href="/content/rabotnica_xxx/post/151/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">456</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											<a href='https://telegra.ph/file/3332a0d992a138ad14f3f.jpg' target='_blank'>​​</a><strong>Не "Лухари" не "Илитная" и даже не ВИП</strong><br/><br/>Работа для девушек, без ложной романтизации - не самая простая или изысканная, как заявляют многие пациенты в подобного рода объявлениях.<br/><br/><strong>КРАСНОДАР, АНАПА, НОВОРОССИЙСК.</strong><br/><br/>Условия как у всех +/- : безопасность, конфиденциальность,охрана,тревожная кнопка <strong>(это основополагающие моменты, алло!)</strong> далее по стандарту, а не "самые лучшие в регионе" бла-бла-бла...<br/><br/>✔️ Вариативная ценовая политика<br/>✔️ Чай/Допы ваши в полном размере <br/>✔️ Наработанная клиентская база <br/>✔️ Действенная рекламная кампания <br/>✔️ Обсуждаемый и гибкий график<br/><br/>Коллектив не всегда дружный и приветливый( Ну а как вы хотели? Конкуренция как-бы! Да и где любят новеньких?) <br/><br/>Руководство -лояльное , но есть персонажи которые даже его умудряются вывести из себя, насылая на всех локальный апокалипсис. Но и в этом случае дипломатия в тандеме с конструктивизмом заставляет всех снова любить, ценить и даже уважать друг друга. Действительно, все разногласия обсуждаются и как следствие решаются в аргументированном диалоге в уютной дружеской обстановке (прям как на собраниях анонимных алкоголиков).<br/><br/>Мы ждём вас при условии что вам есть 18 и вы не похожи на Фредди Крюгера. При приеме на работу: адекватность- будет вашим козырем в рукаве,ну или где вы там их прячете.<br/><br/>Еще не передумали? Пишите! Уже в индивидуальном порядке попытаюсь вас отговорить.<br/><br/>Как видите, подход к работе у нас не совсем стандартный(как и в написании объявлений), но современные проблемы требуют современных решений. <br/><br/>" И вдруг нам становится страшно что-то менять" В.Цой©<br/><strong>НАМ НЕ СТРАШНО</strong>, мир изменился мы меняемся вместе с ним.<br/><br/>WhatsApp: +79886202245<br/>Telegram <a href="/@LustCity23" target="_blank" data-info="LustCity23" class="text-underlined">@LustCity23</a><br/><br/>#краснодар #анапа #новоросийск
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-0 d-block hidden_media_1259659796" >
				
				

															<img src="https://tgraph.io/file/3332a0d992a138ad14f3f.jpg" class="media_pic" loading="lazy" style="max-height: 800px; max-width: 100%;">
												</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/150/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-11-02 11:49:35 </a> | <a href="/content/rabotnica_xxx/post/150/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">391</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											​❤️Девочки,самое известное агентство в Стамбуле michelle-models с двадцатилетним опытом приглашает моделей от 18ти до 28ми лет в тур.<br/><br/>❤️Система работы инкол и аут.<br/>❤️Проживание в отеле в номере по одному человеку,стоимость отеля максимум 50$ делится 50/50<br/>❤️Самые высокие цены в Стамбуле.<br/>❤️90% клиентов постоянные,остальные проверяются по всем ЧС,безопасность 100%<br/>❤️Личный водитель.<br/>❤️Кредитование билетов.<br/><br/>❗️От вас обязательное наличие профессионального портфолио.<br/>❗️Адекватность и полное понимание что вы едете в тур на работу а не на отдых.<br/>❗️Видеопроходка в хорошем качестве без фильтров.<br/>❗️7-10 фотографий селфи где чётко видно лицо и фигуру.<br/><br/>☎️ Контакты:<br/><br/>Telegram: <a href='/@michelle_models777' target='_blank' data-info='https://t.me/michelle_models777' class='text-underlined'>https://t.me/michelle_models777</a><br/>WhatsApp: +380634555596<br/><br/>#Европа #Турция
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/149/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-11-02 09:17:56 </a> | <a href="/content/rabotnica_xxx/post/149/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">357</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											На ВЫСОКООПЛАЧИВАЕМУЮ РАБОТУ требуются девушки! Если ты хочешь жить ДОСТОЙНО и ни в чём себе не отказывать тогда эта вакансия точно для тебя! <br/><br/>ГОРОД ЯРОСЛАВЛЬ<br/><br/>✔️ Предоставляется бесплатное проживание  (в квартире не более 2х девушек)<br/>✔ Также предоставляется личный водитель-охранник<br/>✔ Час от 4000 рублей и более (за смену принимаете от 5 человек, но очень часто оставляют на ночь), выплаты после каждой отработанной смены (работаем 50/50) месячная зарплата составляет от 150 тысяч до 400 тысяч<br/>✔️ Чай/Допы ваши в полном размере <br/>✔️ Опыт работы более 6 лет и большая клиентская база<br/>✔️ Гарантированная конфиденциальность<br/>✔️ Кредитация билета<br/>✔ Туры от 2х недель<br/><br/>Работы нереально много, ждём Вас при условии что Вам уже исполнилось 18 лет!<br/><br/>Telegram: <a href="/@escortrab" target="_blank" data-info="escortrab" class="text-underlined">@escortrab</a><br/>WhatsApp: +79201310680<br/><br/>#Эскорт #Россия #Ярославль
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/148/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-10-28 17:07:40 </a> | <a href="/content/rabotnica_xxx/post/148/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">472</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											👑Top Agency👑<br/>Работа для девушек<br/>Культурная столица Украины Львов<br/>Если ты хочешь постоянной приток денег и клиентов<br/>Общительная<br/>Коммуникабельная<br/>Тебе к нам<br/>Гибкий график<br/>На квартире максимум 3 девушки<br/>Бесплатное проживание<br/>Допы твои<br/>Обращайся по телефону+380634053711 What'sApp /telegram
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/147/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-10-24 13:21:49 </a> | <a href="/content/rabotnica_xxx/post/147/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">466</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											#НАБОРДЕВУШЕК <br/>#РАБОТА <br/>#Санкт-Петербург🇷🇺<br/><br/>На высокооплачиваемую работу<br/>💴 в Санкт-Петербурге , приглашаються девушки в возрасте от 18 до 35 лет 👧 . <br/><br/><br/>🔴Условия 🔴<br/><br/>- 50/50 <br/>- чаевые и допы ваши 💐.<br/>- возраст от 18 до 35.<br/>- Ценовая политика зависит от ваших данных 💖 💰 .  <br/>-Не салон, работа на квартире охраняемой <br/>- Общение с состоятельными и щедрыми 💵 мужчинами 💖 , и они воплотят ваши мечты 💓 в реальность 💎<br/><br/>Контакты:<br/>📞📱<br/> +79068326331<br/>whatsapp<br/><br/>Telegram 📱<br/><a href='/@Kingirl2020' target='_blank' data-info='https://t.me/Kingirl2020' class='text-underlined'>https://t.me/Kingirl2020</a><br/><br/> Сайт: <a href='http://Luxuryking.ru' target='_blank'>http://Luxuryking.ru</a>
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/146/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-10-22 19:44:53 </a> | <a href="/content/rabotnica_xxx/post/146/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">843</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											​​🇷🇺РАБОТА ДЛЯ ДЕВУШЕК В САНКТ-ПЕТЕРБУРГЕ🇷🇺<br/><br/>Приглашаем к сотрудничеству уверенных в себе девушек от 18 лет. Персональный подход к каждой, отдельная реклама и проживание, работаем под индивидуалок.<br/><br/>🔅ЗАРАБОТОК<br/><br/>Стоимость часа зависит от внешних данных и предоставляемых услуг. По этому, окончательная цена выводится индивидуально согласовывая с девочкой. В среднем заработок час составляет 5000-8000 рублей.y<br/><br/>🔅МЫ ПРЕДЛАГАЕМ<br/><br/>Со своей стороны оказываем помощь и поддержку:<br/><br/> • Предоставляем жильё иногородним.<br/> • Делаем фотосессию (по желанию).<br/> • Кредитуем билет.<br/><br/>Расход и доход делим 50% на 50% с девушкой.<br/><br/>☎️Если остались вопросы, напиши прямо сейчас:<br/><br/>WhatsApp: +79312057790<br/><br/>#эскорт #СПБ #проживание #кредитование
							
			
		
			

					</div><!-- // card-body -->


				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/145/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-10-22 19:24:49 </a> | <a href="/content/rabotnica_xxx/post/145/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">322</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											👑👑👑   ДЕВОЧКИ!  КИЕВ  👑👑👑<br/><br/><br/>🌹Девочки, оценивайте себя по достоинству!                          <br/>🌹Зарплата от 5000$ в месяц + подарки и чаевые постоянно.   <br/>🌹Предлагаем девушкам проживание в хороших квартирах <br/>🌹в центре города, личного водителя, рекламу,безопасность     <br/>🌹Все технические стороны работы лежат на нас.                      <br/>🌹Никаких требований от вас - только желание <br/>🌹Найдем изюминку в каждой из Вас.                                               <br/>🌹Пиши или звони: Viber/Telegram/WhatsApp<br/><br/>                            <br/>💜<a href="/@muchmoneyin_kiev" target="_blank" data-info="muchmoneyin_kiev" class="text-underlined">@muchmoneyin_kiev</a> 067-820-40-99 💜<br/>💜<a href="/@dlya_devushek_kiev" target="_blank" data-info="dlya_devushek_kiev" class="text-underlined">@dlya_devushek_kiev</a> 067-077-01-01  💜<br/><br/>#Украина #эскорт #Киев #работа
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
				
																<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" style="overflow: hidden;" disabled><i class="la la-video-camera"></i> Видео/гифка, 2 сек, giphy.mp4</span>
									

							</div>
				
				<div class="card-footer">
							<hr>
									<span class="btn btn-primary btn-sm mg-b-5" style="max-width: 100%; overflow: hidden;">https://t.me/muchmoneyin_kiev</span> - <a href="https://t.me/muchmoneyin_kiev" target="_blank">https://t.me/muchmoneyin_kiev</a> <br>
									<span class="btn btn-primary btn-sm mg-b-5" style="max-width: 100%; overflow: hidden;">https://vipladies.kiev.ua/</span> - <a href="https://vipladies.kiev.ua/" target="_blank">https://vipladies.kiev.ua/</a> <br>
									<span class="btn btn-primary btn-sm mg-b-5" style="max-width: 100%; overflow: hidden;">https://www.instagram.com/princess_of_21_century/</span> - <a href="https://www.instagram.com/princess_of_21_century/" target="_blank">https://www.instagram.com/princess_of_21_century/</a> <br>
									<span class="btn btn-primary btn-sm mg-b-5" style="max-width: 100%; overflow: hidden;">https://t.me/escort_rabota_bot</span> - <a href="https://t.me/escort_rabota_bot" target="_blank">https://t.me/escort_rabota_bot</a> <br>
									</div>
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/144/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-10-22 08:02:32 </a> | <a href="/content/rabotnica_xxx/post/144/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">330</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											🇦🇪<strong>Модельные тусовки в ОАЭ!<br/></strong><br/>Приглашаю красивых и стройных девушек от 18-25 лет.<br/><br/>Работаем <strong>только с топовыми проверенными заказчиками</strong> - в основном это шейхи с королевских семей, принцы.<strong><br/></strong><br/><code> • </code>Помогаем оставить анкету так, чтобы вас одобрили<br/><code> • </code>Полное сопровождение<br/><code> • </code>Проживание на лучших виллах<br/><code> • </code>Все транспортные расходы в обе стороны за наш счет<br/><br/><strong>Высокая оплата </strong>- от $500 до $3000 за день нахождения на заезде + выделяют большие бюджеты на шоппинг и подарки. Допы и чаевые полностью ваши.<br/>Комиссия-30%<br/><br/>Так же предлагаю сотрудничество - если от вас полетит девушка, то 50% моей комиссии ваши.<br/><br/><strong>Безопасность конфеденциальность гарантирована </strong>💯<strong>%</strong>💯<strong>%</strong>💯<strong>% <br/><br/></strong>🍀<strong>Контакты - </strong><a href='/@jinnparty' target='_blank' data-info='https://t.me/jinnparty' class='text-underlined'>https://t.me/jinnparty</a>
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/143/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-10-17 19:02:14 </a> | <a href="/content/rabotnica_xxx/post/143/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">416</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											♠️<strong>ТОЛЬКО VIP-ESCORT♠️<br/>➖➖➖➖➖➖➖➖➖➖➖➖➖➖➖                        <br/></strong>▫️Ставка от 200-450$ + чаевые, оплату производим в конце дня!<br/><br/>▫️Лучшая реклама!!<br/><br/>▫️Жильё для иногородних предоставляем!<br/><br/>▫️Встреча в аэропорту и на вокзале 24/7.<br/><br/>▫️График подбираем индивидуальный, выходные по договоренности!<br/><br/>▫️Максимальный уровень безопасности и конфиденциальности.<br/>➖➖➖➖➖➖➖➖➖➖➖➖➖➖➖<br/>▫️<strong>Типаж:<br/></strong><pre class="post_pre">-Возраст от 18+<br/>-Ухоженные<br/></pre>➖➖➖➖➖➖➖➖➖➖➖➖➖➖➖<br/><i>Менеджер</i> <i>Ярослава<br/></i>📞 Тел. 0674666338<br/>🔔 Telegram <a href="/@Escort_Kiev11" target="_blank" data-info="Escort_Kiev11" class="text-underlined">@Escort_Kiev11</a><br/><strong>📱</strong>Instagram<strong> </strong>—<strong> </strong>kamilla33997
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/142/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-10-17 17:48:18 </a> | <a href="/content/rabotnica_xxx/post/142/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">363</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											​‼️‼️СУПЕР ПРЕДЛОЖЕНИЕ‼️‼️<br/><br/>    🇷🇺🇷🇺🇷🇺       М О С К В А       🇷🇺🇷🇺🇷🇺<br/><br/>          ✅ ПРЯМОЙ РАБОТОДАТЕЛЬ ✅<br/><br/>Приглашаю на работу девушек из всех регионов России!<br/><br/>💸 Заработок около 500 тысяч в месяц 💸<br/>💵 Выплаты ежедневные 💵<br/>📈 Гибкий график работы📈<br/>💎 Бесплатное проживание в комфортабельных квартирах 💎<br/>💰 Допы и чай ваши 💰<br/>🛡 Гарантия вашей безопасности 🛡<br/>🔐 Конфиденциальность 🔐<br/>💖 Встречаю, помогаю, оберегаю 💖<br/>🤝 Адекватное руководство 🤝<br/>❤️ Получай удовольствие и получай за это деньги ❤️<br/><br/>     ☎️     Я с вами на связи 24/7      ☎️<br/>       По всем вопросам пишите мне на<br/>                           WhatsApp:<br/><br/>                📲 *+77716731294* 📲<br/>      💋 *<a href='https://wa.me/77716731294*' target='_blank'>https://wa.me/77716731294*</a> 💋<br/><br/>#Россия #Москва
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/141/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-10-17 14:26:13 </a> | <a href="/content/rabotnica_xxx/post/141/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">320</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											​☝️☝️☝️ *СРОЧНО!!! <br/>🔥🔥🔥ГОРЯЩИЕ 2 МЕСТА🔥🔥🔥<br/>*🇫🇷 *ФРАНЦИЯ !!! * 🇫🇷<br/><br/>☝️МНОГО РАБОТЫ!!!<br/>🇫🇷🇫🇷🇫🇷🇫🇷🇫🇷🇫🇷🇫🇷🇫🇷🇫🇷🇫🇷🇫🇷<br/>❤***НУЖНЫ НОВЫЕ ЛИЦА*❤<br/><br/>*<br/>ПОМОЖЕМ ПРОЕХАТЬ ВО ФРАНЦИЮ ИЗ РОССИИ ИЛИ УКРАИНЫ<br/>А ТАК ЖЕ ДЛЯ ТЕХ, КТО УЖЕ В ЕВРОПЕ!! <br/><br/>🌹Срочно ищем двух-трёх девушек для работы во Франции, проживание в апартаментах со всеми удобствами!!! <br/>💰💰💰💰💰💰💰💰💰💰<br/><br/>- *свободный выход в город <br/>- *работаем с 10.00-00.00.... можем двигать график, в зависимости от количества клиентов <br/>- *оплата жильё 50€ в сутки *<br/>- *все  для работы предоставляем!!! *<br/>- *менеджер всегда на связи*<br/>- *поддержка 24/7 *<br/>- *расчёт сразу!!!👍<br/><br/>💰💰💰💰💰💰💰💰💰💰<br/><br/>*НУЖНЫ АКТИВНЫЕ ДЕВОЧКИ, КОТОРЫЕ ЛЮБЯТ ДЕНЬГИ И ГОТОВЫ РАБОТАТЬ* <br/><br/>🔥Работы много!!! 🔥<br/>Пишите!!!<br/><br/>Whatsapp, Telegram<br/>+79166998903<br/><br/>#Европа #Франция
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/140/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-10-17 14:13:34 </a> | <a href="/content/rabotnica_xxx/post/140/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">319</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											​🇺🇦АУ, ДЕВУШКИ! 200-400$$$ в час - самая высокая оплата в Киеве!🇺🇦<br/><br/>Предлагаем высокооплачиваемую и постоянную работу в Киеве.<br/><br/>Наше эскорт агентство существует уже более 20 лет и владеет базой постоянных состоятельных клиентов. Это киевские бизнесмены и состоятельные иностранцы.<br/><br/>⚠️РЕАЛЬНЫЙ ЗАРАБОТОК 200-400$ В ЧАС⚠️<br/><br/>Это не рекламная уловка чтобы привлечь внимание, а гарантированный цена за времяпровождение с девочкой которые работают с нами.<br/><br/>⭐️ТРЕБОВАНИЯ К ДЕВУШКАМ<br/><br/>☑️ Приятная внешность. внешность.<br/>☑️ Без лишнего веса.<br/>☑️ Возраст 18-40 лет.<br/>☑️ Адекватность и желание зарабатывать. <br/><br/>📅 Учитывая Ваши пожелания составим удобный график работы.<br/><br/>☎️КОНТАКТЫ<br/><br/> Если заинтересовало предложение, можно задать мне вопросы в любое время. Внизу кнопка чтобы написать мне ЛС.<br/><br/>Телеграм канал: <a href='/@kiev_eskort_rabota' target='_blank' data-info='https://t.me/kiev_eskort_rabota' class='text-underlined'>https://t.me/kiev_eskort_rabota</a><br/>Написать в личку: <a href='/@kiev_eskort_rabota_escort' target='_blank' data-info='https://t.me/kiev_eskort_rabota_escort' class='text-underlined'>https://t.me/kiev_eskort_rabota_escort</a><br/><br/>#Украина #Киев #эскорт
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        							<div class="card tx-thin tx-black mg-b-20">
			<div class="card-header pd-0">
			<table class="table mg-b-0">
				<tbody>
					<tr>
						<td class="wd-100 mobile-hide">
							<img class="wd-80 rounded-circle" src="https://img.telemetr.me/photos/8e42d7b1b9d12ef04975638d6b14524a.jpg">
						</td>
						<td>
							<span class="tx-20 tx-primary tx-medium" style="max-width: 300px; overflow-x: hidden; word-break: break-all;">
								<a href="https://tmtr.me/rabotnica_xxx" target="_blank">Работа для девушек ⭐️ Работница</a> 
															</span>
							<br>
							<span class="">
								<i class="fa fa-users"></i>: <b>1'403</b> | <i class="fa fa-eye"></i> на пост: <b>162</b> | ER: <b>11.5%</b>
							</span>
							<br>
							<span>
								<a href="/posts/?channel=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти рекламные публикации канала"> Публикации</a>

								<a href="/posts/?mentions=1259659796" class="btn btn-sm btn-primary" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Найти публикации с упоминанием канала"> Упоминания</a>

								<a href="/analytics/?name=1259659796" class="btn btn-sm btn-danger" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Проанализировать канал"> Аналитика</a>
							</span>
							<br>
							<span class="">
								<a href="https://tmtr.me/rabotnica_xxx/139/" target="_blank" data-toggle="tooltip-primary" data-placement="top" title="Открыть публикацию в Телеграме" class="tg_date"><i class="fa fa-telegram"></i> 2020-10-16 22:11:00 </a> | <a href="/content/rabotnica_xxx/post/139/" class="btn btn-sm btn-info p-0 pl-1 pr-1" target="_blank" data-toggle="tooltip-success" data-placement="top" title="Показать пост"> Показать пост</a>
							</span>
						</td>
						<td class="tx-20 tx-primary tx-right">
							<i class="fa fa-eye"></i> <span class="tx-primary">338</span>

							<br>	

																								<i class="fa fa-share"></i> <span class="tx-primary">0</span>
																					</td>
					</tr>
				</tbody>
			</table>
		</div>
		<div class="card-body ">
						
											ВЫСОКООПЛАЧИВАЕМАЯ РАБОТА ДЛЯ ДЕВУШЕК В ОДЕССЕ ПОД ИНДИ!!!<br>Приглашаем на работу ухоженных, пунктуальных, порядочных девушек от 18 до 30 лет. Работа без администраторов и надзирателей. З/п от 3000 $. Уровень дохода девушек зависит от количества заказов и желания девушки зарабатывать. Точного прогноза на этот счет мы вам дать не можем, все индивидуально - цифры реальные. Работа с 11.00 до час ночи, 1 - 2 выходных в неделю. Вам не обязательно обладать «идеальными» параметрами 90-60-90, однако от вашего шарма, привлекательности и умения покорять и влюблять в себя мужчин - зависит ваш заработок. Зарплата ежедневно...<br>Наши девушки защищены от всякого рода неожиданностей и неприятностей, предоставляем бесплатное жильё в VIP квартире, безопасность и конфиденциальность на 1 месте, ни каких штрафов, залогов и прочей ерунды. Опыт работы значения не имеет,общительность и знание языков приветствуется, если вы реально хотите заработать с нами возможно заработать неприлично хорошие деньги. Звоните или пишите с 9:00 до 21:00
							
			
		
			

					</div><!-- // card-body -->


		
			
			<div class="kt-portlet__body p-3 d-block hidden_media_1259659796" >
									<span class="btn btn-outline-secondary btn-lg btn-block btn-square btn-upper" disabled><i class="la la-image"></i> Изображение</span>
				
				

							</div>
				
			</div>
			        
        <div class="row pd-b-10">
			<div class="col-md-6">
				<ul class="pagination mg-b-0">
									  								  							    <li class="page-item active"><a class="page-link" href="#">1</a></li>
						    										    				  								  							    <li class="page-item"><a class="page-link" href="/content/rabotnica_xxx/2">2</a></li>
						    										    				  					            	<li class="page-item disabled"><span class="page-link">3</span></li>
			            				    				</ul>
			</div>
			<div class="col-md-6 text-right tx-thin tx-black">
			 	<h4>Найдено 50 постов</h4>
			</div>
	    </div>
	</div>
</div>





<div class="slim-footer">
  <div class="container">
    <p>2018-2020 © telemetr.me</p>
    <p>
      abuse: <a href="mailto:admin@telemetr.me">admin@telemetr.me</a>

    <p></p>
  </div><!-- container -->
</div>                  
              </div><!-- container -->
    </div><!-- slim-mainpanel -->

    
  <!-- Yandex.Metrika counter --> <script type="text/javascript" async> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter46317153 = new Ya.Metrika({ id:46317153, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/46317153" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
  
    


    
  </body>
</html>
